WordPress 'post.php' Privilege Escalation Vulnerability

WordPress is prone to a privilege-escalation vulnerability.

An attacker can leverage this issue to gain escalated privileges.

The issue is fixed in WordPress 3.6.1.


 

Privacy Statement
Copyright 2010, SecurityFocus