WordPress 'post.php' Privilege Escalation Vulnerability

Bugtraq ID: 62346
Class: Access Validation Error
CVE: CVE-2013-4340
Remote: Yes
Local: No
Published: Sep 10 2013 12:00AM
Updated: Apr 13 2015 10:06PM
Credit: Anakorn Kyavatanakij
Vulnerable: WordPress WordPress 3.6
Mandriva Business Server 1 X86 64
Mandriva Business Server 1
Debian Linux 7.0
Debian Linux 6
Not Vulnerable: WordPress WordPress 3.6.1


 

Privacy Statement
Copyright 2010, SecurityFocus