Cisco NX-OS CVE-2013-1121 Denial of Service Vulnerability

Bugtraq ID: 62446
Class: Unknown
CVE: CVE-2013-1121
Remote: Yes
Local: No
Published: Sep 17 2013 12:00AM
Updated: Sep 21 2013 12:11AM
Credit: Cisco
Vulnerable: Cisco NX-OS 5.2(1)
Cisco NX-OS 5.1(3)N1(1)
Cisco NX-OS 5.1(1)
Cisco NX-OS 5.0(3)N2(1)
Cisco NX-OS 5.0(3)
Cisco NX-OS 5.0(2)N1(1)
Cisco NX-OS 4.2(3)
Cisco NX-OS 4.1(4)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus