Ubuntu 'Jockey' Package CVE-2013-1065 Local Security Bypass Vulnerability

Bugtraq ID: 62507
Class: Race Condition Error
CVE: CVE-2013-1065
Remote: No
Local: Yes
Published: Sep 18 2013 12:00AM
Updated: Sep 21 2013 12:13AM
Credit: Ubuntu
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus