Cisco IPS Software Authentication Manager CVE-2013-5497 Denial of Service Vulnerability

Cisco Intrusion Prevention System is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause the application to hang intermittently, which leads to denial-of-service conditions.

This issue is being tracked by Cisco Bug ID CSCuf20148.


 

Privacy Statement
Copyright 2010, SecurityFocus