Cisco AnyConnect Secure Mobility Client CVE-2013-1130 Local Privilege Escalation Vulnerability

Cisco AnyConnect Secure Mobility Client is prone to a local privilege-escalation vulnerability.

A local attacker may exploit this issue to run arbitrary programs with elevated privileges.

This issue is being tracked by Cisco Bug ID CSCue33619.


 

Privacy Statement
Copyright 2010, SecurityFocus