Tenable SecurityCenter 'devform.php' Cross Site Scripting Vulnerability

Bugtraq ID: 62609
Class: Input Validation Error
CVE: CVE-2013-5911
Remote: Yes
Local: No
Published: Sep 23 2013 12:00AM
Updated: Sep 23 2013 12:00AM
Credit: Jamieson O'Reilly
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus