WordPress WP Ultimate Email Marketer Plugin Cross Site Scripting and Security Bypass Vulnerabilities

An attacker can exploit these issues using a browser. To exploit a cross-site scripting issue, the attacker must entice an unsuspecting victim into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus