Apache 'mod_accounting' Module CVE-2013-5697 SQL Injection Vulnerability

Bugtraq ID: 62677
Class: Input Validation Error
CVE: CVE-2013-5697
Remote: Yes
Local: No
Published: Sep 26 2013 12:00AM
Updated: Sep 26 2013 12:00AM
Credit: Wire Ghoul
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus