X2Go 'libx2go-server-db-sqlite3-wrapper' CVE-2013-4376 Local Privilege Escalation Vulnerability

Bugtraq ID: 62713
Class: Unknown
CVE: CVE-2013-4376
Remote: No
Local: Yes
Published: Sep 19 2013 12:00AM
Updated: Mar 19 2014 12:44AM
Credit: Richard Weinberger
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus