librsvg XML External Entities CVE-2013-1881 Information Disclosure Vulnerability

librsvg is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information; this may lead to further attacks.

Versions prior to librsvg 2.39 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus