Cisco Wireless LAN Controller CVE-2013-5519 Cross Site Scripting Vulnerability

Bugtraq ID: 62787
Class: Input Validation Error
CVE: CVE-2013-5519
Remote: Yes
Local: No
Published: Oct 02 2013 12:00AM
Updated: Oct 04 2013 12:15AM
Credit: Reported by the vendor.
Vulnerable: Cisco Wireless LAN Controllers 4.2.176.0
Cisco Wireless LAN Controllers 4.2.112.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus