Cisco Nexus 7000 Series Switches NX-OS CVE-2012-4090 Remote Information Disclosure Vulnerability

Bugtraq ID: 62841
Class: Design Error
CVE: CVE-2012-4090
Remote: Yes
Local: No
Published: Oct 04 2013 12:00AM
Updated: Oct 09 2013 01:06AM
Credit: Cisco
Vulnerable: Cisco NX-OS 5.0(3)
Cisco NX-OS 4.2(6)
Cisco NX-OS 4.2(5)
Cisco NX-OS 4.2(4)
Cisco NX-OS 4.2(3)
Cisco NX-OS 4.1(4)
Cisco Nexus 7000 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus