GnuPG CVE-2013-4402 Denial of Service Vulnerability

GnuPG is prone to a remote denial-of-service vulnerability because it fails to properly handle certain incoming message data.

Attackers can exploit this issue to cause denial-of-service conditions.

GnuPG prior to 1.4.15 and 2.0.0 through 2.0.21 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus