WordPress MORE+ Theme 'prettyPhoto' Cross Site Scripting Vulnerability

Bugtraq ID: 62881
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 29 2013 12:00AM
Updated: Sep 29 2013 12:00AM
Credit: silence_is_best
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus