Cisco Prime Central for HCS 'Credentials' Information Disclosure Vulnerability

Cisco Prime Central for Hosted Collaboration Solution is prone to an information-disclosure vulnerability.

Successful exploits will allow attackers to obtain sensitive information, such as credentials, that may aid in further attacks.

This issue is being tracked by Cisco bug IDs CSCuh33735 and CSCuh34230.


 

Privacy Statement
Copyright 2010, SecurityFocus