Juniper Networks Junos Telnet Messages Remote Buffer Overflow Vulnerability

Bugtraq ID: 62962
Class: Design Error
CVE: CVE-2013-6013
Remote: Yes
Local: No
Published: Oct 11 2013 12:00AM
Updated: Oct 11 2013 12:00AM
Credit: The vendor reported this issue
Vulnerable: Juniper Networks SRX5800 5800
Juniper Networks JUNOS 10.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus