Oracle PeopleSoft Enterprise PeopleTools CVE-2013-5836 Remote Security Vulnerability

Oracle PeopleSoft Enterprise PeopleTools is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Business Interlink' sub component is affected.

This vulnerability affects the following supported versions:
8.51, 8.52, 8.53


 

Privacy Statement
Copyright 2010, SecurityFocus