Oracle Solaris CVE-2013-5861 Remote Security Vulnerability

Oracle Solaris is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'SSL' protocol. The 'Kernel/KSSL' sub component is affected.

This vulnerability affects the following supported versions:
11.1


 

Privacy Statement
Copyright 2010, SecurityFocus