Netscape Enterprise Accept Buffer Overflow Vulnerability

Bugtraq ID: 631
Class: Boundary Condition Error
CVE: CVE-1999-0751
Remote: Yes
Local: No
Published: Sep 13 1999 12:00AM
Updated: Jul 16 2007 10:26PM
Credit: The vulnerability was posted to Bugtraq by Nobuo Miwa <n-miwa@lac.co.jp>
Vulnerable: Netscape Enterprise Server 3.51
- Digital UNIX 4.0 D
- HP HP-UX 10.10
- IBM AIX 4.1.5
- Microsoft Windows NT 4.0
- SGI IRIX 6.2
- Sun Solaris 2.5.1
Netscape Enterprise Server 3.6 SP2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus