Oracle Java SE CVE-2013-5823 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the 'JAXP' sub-component.

This vulnerability affects the following supported versions:
Java SE 7u40, Java SE 6u60, Java SE 5.0u51, JRockit R28.2.8, JRockit R27.7.6, JavaSE Embedded 7u40


 

Privacy Statement
Copyright 2010, SecurityFocus