Oracle Java SE CVE-2013-5800 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'Kerberos' protocol. This issue affects the 'JGSS' sub-component.

This vulnerability affects the following supported versions:
Java SE 7u40, Java SE Embedded 7u40


 

Privacy Statement
Copyright 2010, SecurityFocus