SAP Sybase Adaptive Server Enterprise XML External Entity Information Disclosure Vulnerability

SAP Sybase Adaptive Server Enterprise is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information; this may lead to further attacks.

SAP Sybase Adaptive Server Enterprise 15.7 ESD 2 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus