Cisco Identity Services Engine CVE-2013-5530 Remote Arbitrary Command Execution Vulnerability

Cisco Identity Services Engine is prone to a remote arbitrary command-execution vulnerability because it fails to properly validate user-supplied input.

An attacker can exploit this issue to execute arbitrary commands with the privileges of the root user.

This issue is being tracked by Cisco Bug ID CSCuh81511.


 

Privacy Statement
Copyright 2010, SecurityFocus