Linux Kernel CVE-2013-4470 Multiple Local Memory Corruption Vulnerabilities

The Linux kernel is prone to multiple local memory-corruption vulnerabilities.

An attacker can exploit these issues to execute arbitrary code with kernel-level privileges. Failed exploit attempts may cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus