Apache Struts Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 63403
Class: Input Validation Error
CVE: CVE-2013-6348
Remote: Yes
Local: No
Published: Oct 24 2013 12:00AM
Updated: Nov 06 2013 12:01AM
Credit: Nebula
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus