libgadu SSL Certificate Validation CVE-2013-4488 Security Bypass Vulnerability

Bugtraq ID: 63473
Class: Design Error
CVE: CVE-2013-4488
Remote: Yes
Local: No
Published: Jun 02 2013 12:00AM
Updated: Nov 03 2015 07:02PM
Credit: Radhesh Krishnan K
Vulnerable: Mandriva Business Server 1 X86 64
Mandriva Business Server 1
libgadu libgadu 0
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus