OpenSSH 'sshd' Process Remote Memory Corruption Vulnerability

Bugtraq ID: 63605
Class: Unknown
CVE: CVE-2013-4548
Remote: Yes
Local: No
Published: Nov 07 2013 12:00AM
Updated: Nov 12 2014 10:00PM
Credit: Markus Friedl
Vulnerable: IBM Virtual I/O Server (VIOS) 2.1
IBM Virtual I/O Server (VIOS) 1.5.2
IBM Virtual I/O Server (VIOS) 2.2
IBM Virtual I/O Server (VIOS) 2.1
IBM Virtual I/O Server (VIOS) 2.0
IBM AIX 7.1
IBM AIX 6.1
IBM AIX 5.3
HP HP-UX B.11.31
HP HP-UX B.11.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus