BIP SSL Handshake Remote Denial of Service Vulnerability

Bugtraq ID: 63639
Class: Design Error
CVE: CVE-2013-4550
Remote: Yes
Local: No
Published: Nov 08 2013 12:00AM
Updated: Apr 13 2015 09:00PM
Credit: The vendor reported this issue.
Vulnerable: Bip Bip 0.8.8
Bip Bip 0.8.7
Bip Bip 0.8.5
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus