Cisco IOS SSL VPN Interface CVE-2013-6686 Remote Denial of Service Vulnerability

Cisco IOS is prone to a remote denial-of-service vulnerability.

Exploiting this issue may allow remote attackers to trigger denial-of-service conditions.

This issue is being tracked by Cisco Bug IDs CSCuh97409 and CSCud90568.


 

Privacy Statement
Copyright 2010, SecurityFocus