Xen 'dma_pte_clear_one()' Function Local Privilege Escalation Vulnerability

Bugtraq ID: 63830
Class: Design Error
CVE: CVE-2013-6375
Remote: No
Local: Yes
Published: Nov 20 2013 12:00AM
Updated: Jul 16 2014 06:38PM
Credit: The vendor reported this issue.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus