Wordpress prettyPhoto Plugin Cross Site Scripting Vulnerability

Bugtraq ID: 63872
Class: Input Validation Error
CVE: CVE-2013-6837
Remote: Yes
Local: No
Published: Nov 21 2013 12:00AM
Updated: Dec 23 2013 12:38AM
Credit: Rafay Baloch
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus