Apache Roller CVE-2013-4212 OGNL Expression Injection Remote Code Execution Vulnerability

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus