Apache Subversion CVE-2013-4505 Security Bypass Vulnerability

Apache Subversion is prone to a security-bypass vulnerability.

Successful exploits will allow an attacker to bypass certain security restrictions and consume excessive amount of system resources, denying service to legitimate users.

Versions prior to Apache Subversion prior to 1.7.14 and prior to 1.8.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus