Debian adequate '-- user' Option Local Privilege Escalation Vulnerability

Bugtraq ID: 63994
Class: Design Error
CVE: CVE-2013-6409
Remote: No
Local: Yes
Published: Nov 28 2013 12:00AM
Updated: Dec 02 2013 12:27AM
Credit: Jakub Wilk
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus