Apache Solr CVE-2013-6407 XML External Entity Injection Vulnerability

Apache Solr is prone to an XML External Entity injection vulnerability.

Attackers can exploit this issue to obtain potentially sensitive information or cause a denial-of-service condition. This may lead to further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus