cPanel Varnish Plugin Multiple Security Vulnerabilities

Bugtraq ID: 64016
Class: Unknown
CVE:
Remote: Yes
Local: Yes
Published: Nov 20 2013 12:00AM
Updated: Nov 20 2013 12:00AM
Credit: RACK911
Vulnerable: Unixy.net cPanel Varnish 1.8.4
Not Vulnerable: Unixy.net cPanel Varnish 1.8.6


 

Privacy Statement
Copyright 2010, SecurityFocus