OpenJPEG CVE-2013-6887 Multiple Denial Of Service Vulnerabilities

Bugtraq ID: 64140
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-6887
Remote: Yes
Local: No
Published: Nov 26 2013 12:00AM
Updated: Apr 13 2015 10:06PM
Credit: Raphael Geissert
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus