Wordpress FormCraft Plugin 'form.php' SQL Injection Vulnerability

Bugtraq ID: 64183
Class: Input Validation Error
CVE: CVE-2013-7187
Remote: Yes
Local: No
Published: Dec 08 2013 12:00AM
Updated: Dec 25 2013 12:20AM
Credit: Ashiyane Digital Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus