Gitolite 'Rc.pm' Information Disclosure Vulnerability

Gitolite is prone to an information-disclosure vulnerability.

An attacker can exploit this issue to disclose sensitive information that may aid in further attacks

Gitolite 3.5.2 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus