Wordpress Recommend To a Friend Plugin 'current_url' parameter Cross Site Scripting Vulnerability

Bugtraq ID: 64548
Class: Input Validation Error
CVE: CVE-2013-7276
Remote: Yes
Local: No
Published: Dec 24 2013 12:00AM
Updated: Jan 09 2014 06:41PM
Credit: Ashiyane Digital Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus