Andy's PHP Knowledgebase Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 64550
Class: Input Validation Error
CVE: CVE-2013-7277
Remote: Yes
Local: No
Published: Dec 24 2013 12:00AM
Updated: Jan 09 2014 06:41PM
Credit: Omar Kurt
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus