Puppet CVE-2013-4969 Symlink Attack Local Privilege Escalation Vulnerabilities

An attacker uses readily available commands to exploit these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus