Cloud Linux CageFS 'postmodifyacct' Script Privilege Escalation Vulnerability

Bugtraq ID: 64624
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Dec 24 2013 12:00AM
Updated: Dec 24 2013 12:00AM
Credit: Rack911
Vulnerable: Cloud Linux CageFS 5.2-12
Not Vulnerable: Cloud Linux CageFS 5.2-15


 

Privacy Statement
Copyright 2010, SecurityFocus