WordPress WordPress Connect Plugin Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 64673
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 06 2014 12:00AM
Updated: Jan 06 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus