Open-Xchange AppSuite CVE-2013-6997 Cross Site Scripting and HTML Injection Vulnerabilities

Bugtraq ID: 64676
Class: Input Validation Error
CVE: CVE-2013-6997
Remote: Yes
Local: No
Published: Jan 06 2014 12:00AM
Updated: Jan 06 2014 12:00AM
Credit: Open-Xchange
Vulnerable: Open-Xchange Open-Xchange AppSuite 7.4
Open-Xchange Open-Xchange AppSuite 7.4.1-rev8
Open-Xchange Open-Xchange AppSuite 7.4.1-rev5
Open-Xchange Open-Xchange AppSuite 7.4.0-rev20
Open-Xchange Open-Xchange AppSuite 7.4.0-rev11
Not Vulnerable: Open-Xchange Open-Xchange AppSuite 7.4.1-rev9
Open-Xchange Open-Xchange AppSuite 7.4.1-rev6
Open-Xchange Open-Xchange AppSuite 7.4.0-rev21
Open-Xchange Open-Xchange AppSuite 7.4.0-rev12


 

Privacy Statement
Copyright 2010, SecurityFocus