Wordpress InTouch Theme 'intouch_failure' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 64680
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 01 2014 12:00AM
Updated: Jan 01 2014 12:00AM
Credit: Spoof, Ashiyane Digital Security Team.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus