Linux Kernel CVE-2013-7263 Multiple Information Disclosure Vulnerabilities

Bugtraq ID: 64686
Class: Design Error
CVE:
Remote: No
Local: Yes
Published: Nov 28 2013 12:00AM
Updated: Jun 18 2014 06:54AM
Credit: mpb
Vulnerable: Oracle Enterprise Linux 6.2
Linux kernel 3.2.1
Linux kernel 3.0.4
Linux kernel 3.0.1
Linux kernel 2.6.16
Linux kernel 2.6.15
Linux kernel 2.6.9
Linux kernel 2.6.8
+ S.u.S.E. Linux Personal 9.2 x86_64
+ S.u.S.E. Linux Personal 9.2
+ Ubuntu Ubuntu Linux 4.1 ppc
+ Ubuntu Ubuntu Linux 4.1 ia64
+ Ubuntu Ubuntu Linux 4.1 ia32
Linux kernel 2.6.7
Linux kernel 2.6.3
Linux kernel 2.2.6
Linux kernel 3.0
Avaya Aura Experience Portal 6.0
+ Avaya Communication Manager Server DEFINITY Server SI/CS
+ Avaya Communication Manager Server S8100
+ Avaya Communication Manager Server S8300
+ Avaya Communication Manager Server S8500
+ Avaya Communication Manager Server S8700
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus