RETIRED: Oracle January 2014 Critical Patch Update Multiple Vulnerabilities

Bugtraq ID: 64758
Class: Unknown
CVE: CVE-2012-3544
Remote: Yes
Local: Yes
Published: Jan 09 2014 12:00AM
Updated: Sep 30 2014 01:01AM
Credit: Oracle
Vulnerable: SuSE SUSE Linux Enterprise Server 10 SP3 LTSS
+ Linux kernel 2.6.5
S.u.S.E. SUSE CORE 9 for x86
S.u.S.E. CORE 9
Oracle PeopleSoft Enterprise PeopleTools 8.52
Oracle PeopleSoft Enterprise HRMS 9.1
Oracle Identity Manager 11.1.1.5
Oracle Glassfish Server 2.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus