Juniper Junos CVE-2014-0616 Denial of Service Vulnerability

Bugtraq ID: 64766
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-0616
Remote: Yes
Local: No
Published: Jan 10 2014 12:00AM
Updated: Jan 10 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Juniper Junos 13.2
Juniper Junos 12.1X46
Juniper Junos 12.1X45
Juniper Junos 12.1X44
Juniper Junos 12.1R7
Juniper Junos 11.4
Juniper Junos 11.3
Juniper Junos 11.2
Juniper Junos 10.4
Not Vulnerable: Juniper Junos 13.3R1
Juniper Junos 13.2R2
Juniper Junos 13.1R3-S1
Juniper Junos 12.3R5
Juniper Junos 12.3R4-S2
Juniper Junos 12.2R7
Juniper Junos 12.1X46-D10
Juniper Junos 12.1X45-D20
Juniper Junos 12.1X44-D30
Juniper Junos 12.1R8-S3
Juniper Junos 11.4R10
Juniper JUNOS 10.4R16


 

Privacy Statement
Copyright 2010, SecurityFocus